1.23.2 Patches

From ZoneMinder Wiki
Jump to: navigation, search

PHP exec patch

This patch addresses a security issue where an authenticated user may be able to create and run arbitrary scripts on your system. It is recommended to apply this patch at the earliest opportunity.