Talk:Debian Squeeze

From ZoneMinder Wiki
Jump to: navigation, search

How was this bug addressed?

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=643300

Appears that neither V4L1 or mootools work in Debian Squeeze.